Vissza   Szerver Fórum > Szerver > Webszerver > Microsoft IIS

Microsoft IIS IIS 6.0, 7.0 és 8.0, ASP.NET

Válaszol
 
Téma eszközök Megjelenítési módok

  #11  
Régi 2009-09-15, 15:23
Keller logója
Keller Keller nem elérhető
Tag
 
Csatlakozott: 09-02-28
Hely: Budapest
Összes hozzászólás: 37
Keller elindult a közkedveltség útján
Alapbeállítás

Idézet:
boboka4 eredeti hozzászólása Hozzászólás megtekintése
ezeket a LAT beállításokat hol tudom beállítani?
http://www.sulinet.hu/tart/fcikk/Kaacb/0/18484/1
Itt egy kis segítség a LAT beállításhoz. Az ISA képernyőn, a Network Configuration/LAT-nál (alul) tudod beállítani a kliens LAT címeket. Kicsit régi cikk, de a lényeg változatlan.
Válaszol idézettel

  #12  
Régi 2009-09-15, 15:32
boboka4 boboka4 nem elérhető
Új tag
 
Csatlakozott: 09-09-15
Összes hozzászólás: 11
boboka4 egyenlőre ismeretlen
Alapbeállítás

Idézet:
Keller eredeti hozzászólása Hozzászólás megtekintése
Én erre teszem a voksom:
http://support.microsoft.com/kb/826723

Azt mondja, hogy az ISA Menedzsment tulajdonságoknál meg kell keresni a Incoming Web Requests mezőt és kikapcsolni a Ask unauthenticated users for identification szabályt.

Az ISA Menedzsmentnél nekem nem jött elő semmilyen olyan ablak amely tartalmazta volna a Incoming Web Requests-t.
Ezt hol kell??
Válaszol idézettel

  #13  
Régi 2009-09-15, 16:01
boboka4 boboka4 nem elérhető
Új tag
 
Csatlakozott: 09-09-15
Összes hozzászólás: 11
boboka4 egyenlőre ismeretlen
Alapbeállítás

A web listener-nél az Authentications inegrated kell hogy kiválasztva legyen?
Válaszol idézettel

  #14  
Régi 2009-09-15, 19:29
Kefe logója
Kefe Kefe nem elérhető
ENTER gomb nyomó
 
Csatlakozott: 09-02-27
Hely: Budapest
Összes hozzászólás: 157
Kefe elindult a közkedveltség útján
Alapbeállítás

Próbáld ki, hogy valóban az ISA blokkolja-e a hozzáférést, vagy az IIS webszerveren történt valami:
Monitoring / Services / válaszd ki a Microsoft Firewall-t, majd jobb oldalon Stop selected service.

Ha így sem működik, inkább az IIS-en történt valami.
A fenti hibaüzenet valamilyen jogosultsági problémára utal.
Meg kellene nézni, ki futtatja a kérdéses weblapon az alkalmazást:


Ha nem a DefaultAppPool, akkor ellenőrizni kellene az IIS - Alkalmazáskészleteknél a beállított Application Pool-t, hogy aki nevében fut, annak jól van-e beállítva a login- és jelszava.
__________________
---
Saját SEO szkriptek: Camelpark SEO centrum
Válaszol idézettel
Válaszol

Téma eszközök
Megjelenítési módok

Hozzászólás szabályai
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is bekapcsolva
Pofik bekapcsolva
Az [IMG] kód bekapcsolva
A HTML kód kikapcsolva

Fórum ugrás



A pontos idő 03:20 , a GMT +2 időzóna szerint.


Szerver hardver támogatónk Tárhely: Real.Com-94 hoszting
Powered by vBulletin®, Copyright © 2000 - 2018, Jelsoft Enterprises Ltd.